KDE 3 no funciona con cups 1.2

Esto lo dejo aqui por si le sirve a alguien. Uso debian sid y con el nuevo cups 1.2 que por cierto ha quedado muy mono no funciona con el kde 3, que si con gnome. Como aún no han solucionado el problemilla la gente de KDE he encontrado una solución muy tonta que es […]